Publicación de fotos en el foro - Página 6 - Foro de putas, el mejor foro putas de España
    
Foro de putas, el mejor  foro  putas de España  

Cansado de llamar y que no te contesten. Mira las disponibles ! Ahora ! <<< PhotoEscorts.com .... Slumi.com >>> "Sé el primero en degustar haz que te lleguen las novedades en la sección "Filtros" "
 Sustitutas Nuevoloquo Sexobarato oxyzen 

Regresar   Foro de putas, el mejor foro putas de España > NUEVO FORO SPALUMI > FORO GENERAL WWW.SPALUMI.COM > TODO SOBRE SPALUMI
Nuevoloquo VIDEOS TIEMPO REAL VIDEOCHAT

TODO SOBRE SPALUMI Entra a leer la última información de www.SPALUMI.com


Responder
 
LinkBack Herramientas Buscar en Tema Desplegado
  #451  
Antiguo 08-10-2015, 20:53
 Avatar de Jaeger10
Aprendiz de Lumis de Secundaria
 
Fecha de Ingreso: Jul 2011
Género:
Mensajes: 249
Gracias: 34
Agradecido 245 Veces en 75 Posts
Predeterminado

Cita:
Iniciado por Mr. Blue Ver Mensaje
Yo lo hago como expuse en este post: [Sólo los usuarios registrados pueden ver las fotografías y los links. ]

Para capturar fotos de milanuncios.com basta con poner el ratón en la parte derecha de la página de milanuncios cuyas fotos quieras caspturar (no sobre la foto sino sobre la página web), pulsar el boton derecho del ratón y después "Guardar como".

A continuación guardas el archivo en tu escritorio y dentro de la carpeta de "MIL ANUNCIOS" que te aparecerá en tu escritorio están todas las fotos de dicha web.

Después simplemente vas a un servidor de imágenes ( yo recomiendo pimpandhost.com o postimage.org), subes las imágenes y copias los códigos en tu post de spalumi
Yo uso una manera que creo que es más fácil y rápida.
Abres la página de milanuncios (ahora es pasion.com)
Cuando tengas el anuncio deseado y la foto en pantalla, pinchas con el botón izquierdo Y ARRASTRAS ESA FOTO A LO ALTO DEL NAVEGADOR, como si fuera una pestaña nueva.
Y entonces se abre una nueva pestaña cuyo único contenido es la foto elegida. Ya puedes guardarla, o mejor aún: si has abierto en otra pestaña la búsqueda por imagenes de google [Sólo los usuarios registrados pueden ver las fotografías y los links. ] y arrastras en la pestaña de google esa foto elegida, te buscará esa foto a ver si la han sacado de algún sitio.
__________________
Mal va la lectura si cuando alguien escribe más de cuatro líneas tiene que poner ..."perdón por el ladrillo"...
Citar
  #452  
Antiguo 06-03-2016, 14:11
 Avatar de bily
Profesor de Primaria en Lumis
 
Fecha de Ingreso: Mar 2011
Género:
Mensajes: 797
Gracias: 1,356
Agradecido 2,065 Veces en 520 Posts
Predeterminado

Prueba


Probando, probando si [Sólo los usuarios registrados pueden ver las fotografías y los links. ]
Citar
  #453  
Antiguo 06-03-2016, 14:13
 Avatar de bily
Profesor de Primaria en Lumis
 
Fecha de Ingreso: Mar 2011
Género:
Mensajes: 797
Gracias: 1,356
Agradecido 2,065 Veces en 520 Posts
Predeterminado

otra


[Sólo los usuarios registrados pueden ver las fotografías y los links. ]
Citar
  #454  
Antiguo 01-08-2016, 21:03
Primeros pasos
 
Fecha de Ingreso: Jan 2013
Género:
Mensajes: 22
Gracias: 0
Agradecido 28 Veces en 9 Posts
Predeterminado

Prueba foto
[Sólo los usuarios registrados pueden ver las fotografías y los links. ]
Citar
  #455  
Antiguo 09-07-2017, 22:52
 Avatar de dwayne7
Aprendiz de Lumis de Secundaria
 
Fecha de Ingreso: Oct 2010
Género:
Mensajes: 244
Gracias: 91
Agradecido 125 Veces en 51 Posts
Predeterminado

error al editar


buenas.
estoy intentando editar un mensaje para subir fotos y no se puede. la ventanita de postimage se queda colgada despues de subir la foto. se queda en blanco. no se genera el enlace.
revisad eso por favor.
decid algo cuando esté solucionado.
gracias.
Citar
  #456  
Antiguo 10-07-2017, 12:13
Profesor de Primaria en Lumis
 
Fecha de Ingreso: Feb 2012
Género:
Mensajes: 742
Gracias: 1,392
Agradecido 3,259 Veces en 522 Posts
Predeterminado

A mi eso me pasa hace tiempo: que si es editando ya no funciona "subir una imagen"... O como ponga en el enlace... porque ahora lo que pasa es que sencillamente no me aparece. Y no digo editando un post mío, sino al querer poner un post nuevo desde el botón "responder" ¿Ando despistado o hay algún problema en el sistema?

Me pasa con google chrome. Y con explorer
Con safari sale "insertar una imagen", pero cuando doy a "elegir imagen" ya no hace nada

Última edición por anrevind; 10-07-2017 a las 19:44
Citar
  #457  
Antiguo 11-07-2017, 15:59
 Avatar de GRUPI
Moderador
 
Fecha de Ingreso: Apr 2007
Género:
Mensajes: 22,034
Gracias: 4,160
Agradecido 6,540 Veces en 3,589 Posts
Predeterminado

probando probando
[Sólo los usuarios registrados pueden ver las fotografías y los links. ]

parece que funciona ahora
__________________
---------------------------------------------------------------------------------------------------------
[Sólo los usuarios registrados pueden ver las fotografías y los links. ] ......... [Sólo los usuarios registrados pueden ver las fotografías y los links. ]
[Sólo los usuarios registrados pueden ver las fotografías y los links. ] .......... [Sólo los usuarios registrados pueden ver las fotografías y los links. ]
[Sólo los usuarios registrados pueden ver las fotografías y los links. ] .........................[Sólo los usuarios registrados pueden ver las fotografías y los links. ]
[Sólo los usuarios registrados pueden ver las fotografías y los links. ]....... [Sólo los usuarios registrados pueden ver las fotografías y los links. ]...................[Sólo los usuarios registrados pueden ver las fotografías y los links. ]
[Sólo los usuarios registrados pueden ver las fotografías y los links. ]

Los moderadores del mejor foro de España NO PUBLICAMOS EXPERIENCIAS. Un moderador honesto debe ser imparcial , además de serlo hay que demostrarlo y la mejor manera de llevarlo a cabo es NUNCA opinar sobre los servicios de las profesionales

[Sólo los usuarios registrados pueden ver las fotografías y los links. ]
Citar
  #458  
Antiguo 11-07-2017, 19:09
Profesor de Primaria en Lumis
 
Fecha de Ingreso: Feb 2012
Género:
Mensajes: 742
Gracias: 1,392
Agradecido 3,259 Veces en 522 Posts
Predeterminado

Pues yo sigo igual. Gracias de todos modos. Me busco algún apaño aunque sea un petardo. A ver si se me arregla
Citar
  #459  
Antiguo 15-07-2017, 10:04
 Avatar de GRUPI
Moderador
 
Fecha de Ingreso: Apr 2007
Género:
Mensajes: 22,034
Gracias: 4,160
Agradecido 6,540 Veces en 3,589 Posts
Predeterminado

Para subir una imagen, sencillo de la muerte...

[Sólo los usuarios registrados pueden ver las fotografías y los links. ]

Que tengo problemas para editar un post para añadir una foto

Soluciones, lo primero que hago es subir la foto y luego escribir, una vez que tengo el enlace de la foto dentro del cuadro del mensaje del post asunto arreglado, ya moveré màs tarde dicho enlace a la parte del post donde quiera que aparezca la foto (en medio del post, arriba, o al final)
segunda solución
Dejando mi post a medio terminar (me falta la foto) le doy a responder a cualquier post de cualquier hilo del foro y al abrirse el cuadro de diálogo de la respuesta le doy simplemnte a subir foto
[Sólo los usuarios registrados pueden ver las fotografías y los links. ]
Copio el código de subida y lo pego en mi post a medio terminar.
__________________
---------------------------------------------------------------------------------------------------------
[Sólo los usuarios registrados pueden ver las fotografías y los links. ] ......... [Sólo los usuarios registrados pueden ver las fotografías y los links. ]
[Sólo los usuarios registrados pueden ver las fotografías y los links. ] .......... [Sólo los usuarios registrados pueden ver las fotografías y los links. ]
[Sólo los usuarios registrados pueden ver las fotografías y los links. ] .........................[Sólo los usuarios registrados pueden ver las fotografías y los links. ]
[Sólo los usuarios registrados pueden ver las fotografías y los links. ]....... [Sólo los usuarios registrados pueden ver las fotografías y los links. ]...................[Sólo los usuarios registrados pueden ver las fotografías y los links. ]
[Sólo los usuarios registrados pueden ver las fotografías y los links. ]

Los moderadores del mejor foro de España NO PUBLICAMOS EXPERIENCIAS. Un moderador honesto debe ser imparcial , además de serlo hay que demostrarlo y la mejor manera de llevarlo a cabo es NUNCA opinar sobre los servicios de las profesionales

[Sólo los usuarios registrados pueden ver las fotografías y los links. ]

Última edición por GRUPI; 15-07-2017 a las 10:19
Citar
  #460  
Antiguo 24-07-2017, 13:08
 Avatar de dwayne7
Aprendiz de Lumis de Secundaria
 
Fecha de Ingreso: Oct 2010
Género:
Mensajes: 244
Gracias: 91
Agradecido 125 Veces en 51 Posts
Predeterminado

Sencillísimo.... hay que dar más vueltas para subir una foto...
Pero se agradece la información de las chapucillas que hay que hacer
Citar
  #461  
Antiguo 14-12-2017, 11:20
Primeros pasos
 
Fecha de Ingreso: Aug 2014
Género:
Mensajes: 13
Gracias: 0
Agradecido 21 Veces en 3 Posts
Predeterminado

prueba subida de foto


Esto es una prueba.

[Sólo los usuarios registrados pueden ver las fotografías y los links. ]
Citar
  #462  
Antiguo 12-04-2018, 11:44
 Avatar de Apicultor
Profesor de Secundaria en Lumis
 
Fecha de Ingreso: Sep 2016
Ubicación: En alguna colmena
Género:
Mensajes: 814
Gracias: 814
Agradecido 1,334 Veces en 209 Posts
Predeterminado

Llevo dos días con problemas para ver algunas fotos del foro, las que se postean con la opción postimage.org (icono azul). No se ven y al hacer click en ellas dice que el dominio de postimage está bloqueado. Me gustaría saber si es un problema temporal de ese dominio o sólo me pasa con mi ordenador por algún virus.
__________________
En busca de la abeja reina
Citar
  #463  
Antiguo 12-04-2018, 12:03
 Avatar de burgui
Párvulo
 
Fecha de Ingreso: Apr 2007
Género:
Mensajes: 75
Gracias: 867
Agradecido 50 Veces en 14 Posts
Predeterminado

APicultor, a mi me pasa lo mismo, debe ser un problema de la página de las fotos.
Citar
  #464  
Antiguo 12-04-2018, 12:46
 Avatar de Apicultor
Profesor de Secundaria en Lumis
 
Fecha de Ingreso: Sep 2016
Ubicación: En alguna colmena
Género:
Mensajes: 814
Gracias: 814
Agradecido 1,334 Veces en 209 Posts
Predeterminado

Cita:
Iniciado por burgui Ver Mensaje
APicultor, a mi me pasa lo mismo, debe ser un problema de la página de las fotos.
Gracias, esperaremos a que lo resuelvan.
__________________
En busca de la abeja reina
Citar
  #465  
Antiguo 12-04-2018, 14:14
Sabio supremo
 
Fecha de Ingreso: Nov 2013
Ubicación: madrid-barcelona
Género:
Mensajes: 1,660
Gracias: 5,697
Agradecido 547 Veces en 130 Posts
Predeterminado

Cita:
Iniciado por Apicultor Ver Mensaje
Llevo dos días con problemas para ver algunas fotos del foro, las que se postean con la opción postimage.org (icono azul). No se ven y al hacer click en ellas dice que el dominio de postimage está bloqueado. Me gustaría saber si es un problema temporal de ese dominio o sólo me pasa con mi ordenador por algún virus.
Me pasa lo mismo

Enviado desde mi Redmi 4X mediante Tapatalk
Citar
  #466  
Antiguo 12-04-2018, 17:03
 Avatar de GRUPI
Moderador
 
Fecha de Ingreso: Apr 2007
Género:
Mensajes: 22,034
Gracias: 4,160
Agradecido 6,540 Veces en 3,589 Posts
Predeterminado

probando

[Sólo los usuarios registrados pueden ver las fotografías y los links. ]
__________________
---------------------------------------------------------------------------------------------------------
[Sólo los usuarios registrados pueden ver las fotografías y los links. ] ......... [Sólo los usuarios registrados pueden ver las fotografías y los links. ]
[Sólo los usuarios registrados pueden ver las fotografías y los links. ] .......... [Sólo los usuarios registrados pueden ver las fotografías y los links. ]
[Sólo los usuarios registrados pueden ver las fotografías y los links. ] .........................[Sólo los usuarios registrados pueden ver las fotografías y los links. ]
[Sólo los usuarios registrados pueden ver las fotografías y los links. ]....... [Sólo los usuarios registrados pueden ver las fotografías y los links. ]...................[Sólo los usuarios registrados pueden ver las fotografías y los links. ]
[Sólo los usuarios registrados pueden ver las fotografías y los links. ]

Los moderadores del mejor foro de España NO PUBLICAMOS EXPERIENCIAS. Un moderador honesto debe ser imparcial , además de serlo hay que demostrarlo y la mejor manera de llevarlo a cabo es NUNCA opinar sobre los servicios de las profesionales

[Sólo los usuarios registrados pueden ver las fotografías y los links. ]
Citar
  #467  
Antiguo 12-04-2018, 19:07
 Avatar de Apicultor
Profesor de Secundaria en Lumis
 
Fecha de Ingreso: Sep 2016
Ubicación: En alguna colmena
Género:
Mensajes: 814
Gracias: 814
Agradecido 1,334 Veces en 209 Posts
Predeterminado

Cita:
Iniciado por GRUPI Ver Mensaje
probando

[Sólo los usuarios registrados pueden ver las fotografías y los links. ]
Sí, esta foto se ve bien y otras recientes de ayer y hoy porque deben almacenarse en la nueva dirección postimg.cc en lugar de postimg.cc. Pero fotos anteriores no se ven, pasa en hilos de profesionales y de experiencias. Veremos si se pueden recuperar o se pierden con la nueva dirección.
__________________
En busca de la abeja reina
Citar
  #468  
Antiguo 13-04-2018, 00:18
 Avatar de Zapatilla135
Profesor de Secundaria en Lumis
 
Fecha de Ingreso: Nov 2012
Género:
Mensajes: 832
Gracias: 135
Agradecido 525 Veces en 265 Posts
Predeterminado

Cita:
Iniciado por Apicultor Ver Mensaje
Sí, esta foto se ve bien y otras recientes de ayer y hoy porque deben almacenarse en la nueva dirección postimg.cc en lugar de postimg.cc. Pero fotos anteriores no se ven, pasa en hilos de profesionales y de experiencias. Veremos si se pueden recuperar o se pierden con la nueva dirección.
Las que están subidas mediante Tapatalk siguen vigentes.
__________________
- Bien follado y bien bebido, que mas quiero cuerpo mio.
Citar
  #469  
Antiguo 13-04-2018, 09:32
 Avatar de mondeo
Diplomado en Lumis
 
Fecha de Ingreso: Aug 2007
Género:
Mensajes: 314
Gracias: 700
Agradecido 371 Veces en 93 Posts
Predeterminado

Buscando información de qué cojones pasa con las fotos, llego al meollo de la cuestión y descubro que no es mi caja tonta...

Es una auténtica putada!!

Es como ver la tele sin imagen, sólo con audio...

Así el foro dice poco, pues no ves a quién se refiere el asunto, y así los que tenemos memoria de pez estamos jodidos...

Esperemos se recupere el asunto porque si no este que suscribe lo lleva clarinete...

Cagoenlalechejodía! malapintatiene y malarreglo... lo barato es caro, ya lo decía mi agüelo!
__________________
___________________________________________________________


< o >
Citar
  #470  
Antiguo 13-04-2018, 17:27
 
Fecha de Ingreso: Mar 2006
Ubicación: Madrid
Género:
Mensajes: 15,105
Gracias: 8,156
Agradecido 11,896 Veces en 4,287 Posts
Predeterminado

Por dejar aclarado este tema. Cuando la mayoría de los foreros suben una foto a un un post de spalumi usando el pluguin que tenemos instalado realmente no suben esa foto a spalumi.com sino a un servidor de imágenes externo que es postimg.ORG [obviamente muchos otros suben las fotos a otros servidores de imágenes (pimpandhost, etc) y esos no han sufrido problemas)].

En el post de spalumi los foreros realmente lo único que hacen es pegar un enlace a dicha foto (ubicada, reitero, en el servidor de postimg.ORG) y el sistema sobre el que corre el foro (Vbulletin) muestra un post en el que se ve la foto haciendo pensar que, al ver una foto en un post, ambas (foto y comentario) están alojadas en spalumi y como he dicho no es así. Ven en spalumi.com el comentario que está alojado en el servidor de spalumi y ven en spalumi la foto que está alojada en postimg.ORG. O dicho de otra manera, si el servidor de postimg.or g desaparece y se cae, en spalumi.com se verán los comentarios (porque están alojados en nuestra base de datos) pero no las fotos (porque cuando el sistema del Foro intenta enlazar con una foto alojada en postimg.cc este servidor no responde)

El problema es que si visitais esta web [Sólo los usuarios registrados pueden ver las fotografías y los links. ] ha habido un problema y el registrador les ha bloqueado sin previo aviso el dominio postimg.or g por lo que todos los enlaces a dicha web ( y recordemos que las fotos de los post no son sino enlaces a dicha otra web) no se ven

Este es el aviso que han puesto

[Sólo los usuarios registrados pueden ver las fotografías y los links. ]

En dicho aviso dicen que esperan solucionar el problema en breve y, cuando dicho problema se solucione, se verán en spalumi las fotos porque los enlaces volverán a ser correctos. Si en un plazo prudencial vemos que no se han solucionado, masivamente intentaremos cambiar los enlaces de postimg.or g a postimg.cc que por lo que se ve es el nuevo dominio de dicho servidor de imágenes
Citar
  #471  
Antiguo 16-04-2018, 18:36
 
Fecha de Ingreso: Mar 2006
Ubicación: Madrid
Género:
Mensajes: 15,105
Gracias: 8,156
Agradecido 11,896 Veces en 4,287 Posts
Predeterminado

Ya deberia estar arreglado el tema de las fotos
Citar
  #472  
Antiguo 16-04-2018, 21:52
Profesor de Primaria en Lumis
 
Fecha de Ingreso: Feb 2012
Género:
Mensajes: 742
Gracias: 1,392
Agradecido 3,259 Veces en 522 Posts
Predeterminado

Por lo que voy viendo lo está. Enhorabuena y gracias
Citar
Responder

Barra de navegación inferior
Regresar   Foro de putas, el mejor foro putas de España > NUEVO FORO SPALUMI > FORO GENERAL WWW.SPALUMI.COM > TODO SOBRE SPALUMI

Etiquetas
foro, fotos, publicación


Usuarios viendo actualmente este hilo: 1 (0 miembros y 1 visitantes)
 
Herramientas Buscar en Tema
Buscar en Tema:

Búsqueda Avanzada
Desplegado




Somos el foro de putas más antiguo de España. Todas las opiniones que aparecen en spalumi.com son realizadas por usuarios reales de putas en España. Puedes ver todas las experiencias de nuestros foreros dentro de cada provincia de España en los siguientes enlaces: putas Madrid, putas Sevilla, putas Coruña, putas Alicante, putas Barcelona, putas Burgos, putas Bilbao, putas Cadiz, putas Córdoba, putas Salamanca, putas San Sebastian, putas Málaga, putas Murcia, putas Orense, putas Pontevedra, putas Santander, putas Valencia, putas Vigo, putas Zaragoza

Powered by vBulletin®
Copyright ©2000 - 2018, vBulletin Solutions, Inc.
Search Engine Friendly URLs by vBSEO 3.6.0
Template-Modifications by TMS
Ad Management plugin by RedTygerNavbar with Avatar by Motorradforum